Redis 4.0.x support?


#1

Is redis 4.0.x officially supported?
We use spryker/redis 2.0.1


#2

Hello,

No, currently it is not supported officially. It may work, but we haven’t performed any tests with Redis 4.0 yet.

Regards,

The Forum Team